<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE"> <!--<![endif]-->
<head>
    <title>Portada impresa – Diario El Men (29/02/2020) - El Men</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://elmen.pe/xmlrpc.php" />
    <meta property="og:image" content="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg" /><link rel="icon" type="image/png" href="https://elmen.pe/wp-content/uploads/2017/12/Favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Portada impresa El Men / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Portada impresa – Diario El Men (29/02/2020) - El Men" />
<meta property="og:description" content="Portada impresa El Men / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión" />
<meta property="og:url" content="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/" />
<meta property="og:site_name" content="El Men" />
<meta property="article:tag" content="diario" />
<meta property="article:tag" content="la razón" />
<meta property="article:tag" content="Lima" />
<meta property="article:tag" content="Perú" />
<meta property="article:tag" content="portada impresa" />
<meta property="article:section" content="Portada impresa" />
<meta property="article:published_time" content="2020-02-29T07:02:27+00:00" />
<meta property="og:image" content="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg" />
<meta property="og:image:secure_url" content="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg" />
<meta property="og:image:width" content="1028" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Portada impresa El Men / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión" />
<meta name="twitter:title" content="Portada impresa – Diario El Men (29/02/2020) - El Men" />
<meta name="twitter:image" content="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmen.pe/#website","url":"https://elmen.pe/","name":"El Men","inLanguage":"es-PE","description":"El diario que lucha por tus derechos","potentialAction":{"@type":"SearchAction","target":"https://elmen.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/#primaryimage","inLanguage":"es-PE","url":"https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg","width":1028,"height":1200},{"@type":"WebPage","@id":"https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/#webpage","url":"https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/","name":"Portada impresa \u2013 Diario El Men (29/02/2020) - El Men","isPartOf":{"@id":"https://elmen.pe/#website"},"inLanguage":"es-PE","primaryImageOfPage":{"@id":"https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/#primaryimage"},"datePublished":"2020-02-29T07:02:27+00:00","dateModified":"2020-02-29T07:02:27+00:00","author":{"@id":"https://elmen.pe/#/schema/person/26ade2b8e25ba3db3a6494eaa72c15b6"},"description":"Portada impresa\u00a0El Men\u00a0/ Somos el Grupo La Raz\u00f3n, un medio de comunicaci\u00f3n con m\u00e1s de 26 a\u00f1os de experiencia. Contamos con dos plantas de impresi\u00f3n"},{"@type":["Person"],"@id":"https://elmen.pe/#/schema/person/26ade2b8e25ba3db3a6494eaa72c15b6","name":"Redactor web 4","image":{"@type":"ImageObject","@id":"https://elmen.pe/#authorlogo","inLanguage":"es-PE","url":"https://secure.gravatar.com/avatar/8fb0d7d0636a2839b19329abcc93763c?s=96&d=mm&r=g","caption":"Redactor web 4"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Men &raquo; Feed" href="https://elmen.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Men &raquo; Feed de comentarios" href="https://elmen.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Men &raquo; Portada impresa – Diario El Men (29/02/2020) Feed de comentarios" href="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmen.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elmen.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://elmen.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://elmen.pe/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://elmen.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://elmen.pe/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elmen.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elmen.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elmen.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmen.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmen.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elmen.pe/?p=31660' />
<link rel="alternate" type="application/json+oembed" href="https://elmen.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmen.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F&#038;format=xml" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly9lbG1lbi5wZQ==" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/elmen.pe\/wp-admin\/","wpRestNonce":"95fc881b0b","wpRestUrl":"https:\/\/elmen.pe\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35723824-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupolarazn-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://elmen.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elmen.pe/category/portada-impresa/",
                    "name": "Portada impresa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/",
                    "name": "Portada impresa – Diario El Men (29/02/2020)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #295fcc;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #295fcc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #295fcc;
                }
                .tdm-btn-style1 {
					background-color: #295fcc;
				}
				.tdm-btn-style2:before {
				    border-color: #295fcc;
				}
				.tdm-btn-style2 {
				    color: #295fcc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #295fcc;
                    -moz-box-shadow: 0 2px 16px #295fcc;
                    box-shadow: 0 2px 16px #295fcc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #295fcc;
                    -moz-box-shadow: 0 4px 26px #295fcc;
                    box-shadow: 0 4px 26px #295fcc;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-31660 single-format-standard portada-impresa-diario-el-men-29-02-2020 global-block-template-1 td-college td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmen.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmen_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8Je5mFLaXqEPgYnAs-rXBw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-125"><a href="https://elmen.pe/category/politica/">Política</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://elmen.pe/category/locales/">Locales</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://elmen.pe/category/jubilados/">Jubilados</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://elmen.pe/category/especial/">Especial</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://elmen.pe/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://elmen.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://elmen.pe/category/policiales/">Policiales</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://elmen.pe/category/internacional/">Internacional</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://elmen.pe/category/economia/">Economía</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://elmen.pe/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://elmen.pe/category/especial/tecnologia/">Tecnología</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://elmen.pe/category/especial/salud/">Salud</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468"><a href="https://elmen.pe/home-portadas">Portadas impresas</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://elmen.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmen.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmen_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8Je5mFLaXqEPgYnAs-rXBw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://elmen.pe/">
			<img  data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_280x96_Mobil_Retina.png"  alt="El Men" title="Diario El Men" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_140x48_Mobil.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_280x96_Mobil_Retina.png" src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_140x48_Mobil.png" alt="El Men" title="Diario El Men"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://elmen.pe/">
			<img  data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png"  alt="El Men" title="Diario El Men" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png"  alt="El Men" title="Diario El Men" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png" src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" alt="El Men" title="Diario El Men"/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://elmen.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://elmen.pe/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://elmen.pe/category/jubilados/">Jubilados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127"><a href="https://elmen.pe/category/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://elmen.pe/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126"><a href="https://elmen.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-58"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://elmen.pe/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://elmen.pe/category/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342"><a href="https://elmen.pe/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129"><a href="https://elmen.pe/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131"><a href="https://elmen.pe/category/especial/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://elmen.pe/category/especial/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-468"><a href="https://elmen.pe/home-portadas">Portadas impresas</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://elmen.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://elmen.pe/">
            <img  data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png"  alt="El Men" title="Diario El Men" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png"  alt="El Men" title="Diario El Men" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMEn_544x180_Retina-300x99.png" src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png" alt="El Men" title="Diario El Men"/></noscript></noscript>
            <span class="td-visual-hidden">El Men</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e5a0c9b46cee_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e5a0c9b46cee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e5a0c9b46cee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://elmen.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada impresa" class="entry-crumb" href="https://elmen.pe/category/portada-impresa/">Portada impresa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Portada impresa – Diario El Men (29/02/2020)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31660" class="post-31660 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-impresa tag-diario tag-la-razon tag-lima tag-peru tag-portada-impresa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://elmen.pe/category/portada-impresa/">Portada impresa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Portada impresa – Diario El Men (29/02/2020)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://elmen.pe/author/redactor-web-4/">Redactor web 4</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T02:02:27+00:00" >29 Febrero, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31660">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Men+%2829%2F02%2F2020%29&url=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F&via=El+Men">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/&amp;media=https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg&description=Portada impresa El Men / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Men+%2829%2F02%2F2020%29 %0A%0A https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg" data-caption="Portada impresa – Diario El Men (29/02/2020)"><img width="696" height="812"   data-srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-696x812.jpeg 696w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-257x300.jpeg 257w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-878x1024.jpeg 878w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-768x896.jpeg 768w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-1068x1246.jpeg 1068w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-360x420.jpeg 360w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg 1028w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portada impresa – Diario El Men (29/02/2020)" data-src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-696x812.jpeg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="812" class="entry-thumb td-modal-image" src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-696x812.jpeg" srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-696x812.jpeg 696w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-257x300.jpeg 257w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-878x1024.jpeg 878w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-768x896.jpeg 768w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-1068x1246.jpeg 1068w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-360x420.jpeg 360w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg 1028w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portada impresa – Diario El Men (29/02/2020)"/></noscript></a><figcaption class="wp-caption-text">Portada impresa – Diario El Men (29/02/2020)</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e5a0c9b482dd_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e5a0c9b482dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e5a0c9b482dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6267095929"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>Portada impresa – Diario El Men (29/02/2020)</h2>
<p>Portada impresa <a href="https://elmen.pe/" target="_blank" rel="noopener noreferrer">El Men</a> / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión modelo, la primera ubicada en Lima y la recientemente inaugurada en la región norte del país.</p>
<p>Asimismo, contamos con una nueva plataforma digital para nuestros lectores, la cual nos ha permitido tener un alcance mundial con más de 36 millones de usuarios al año en más de 50 países.</p>
<p>Ofrecemos servicios profesionales especializados en diseño, diagramación e impresiones de la más alta calidad en papel periódico y papel couché en niveles de alto tiraje. Además, nuestros ejecutivos comerciales están altamente capacitados para planificar y desarrollar efectivas campañas de publicidad multiplataforma.</p>
<p>Trabajamos con sólidos principios y valores humanos enfocados en ofrecerle el mejor servicio posible, con seriedad y profesionalismo, para así brindarle soluciones y los mejores resultados en base a sus necesidades.</p>
<p>Diario <a href="https://larazon.pe/" target="_blank" rel="noopener noreferrer">LA RAZÓN</a>:<br />
Primera edición: 14 de mayo del 2001 LECTORIA DIARIA: 360,000</p>
<p>LA RAZÓN es el diario de circulación nacional líder en opinión política con más de 16 años informando a los peruanos con las noticias más importantes del acontecer nacional e internacional. Cuenta con secciones de política, cultura, economía, actualidad, internacional, policial, espectáculos y deporte.</p>
<p>Fundado en el año 2001, luego de importantes coyunturas que cambian el rumbo de nuestro país, nuestro diario logra ejercer y mantiene hasta el día de hoy una comunicación honesta y directa con nuestros lectores, generando así una confianza basada en nuestro periodismo independiente, serio y pluralista.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e5a0c9b484a4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5e5a0c9b484a4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e5a0c9b484a4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://elmen.pe/tag/diario/">diario</a></li><li><a href="https://elmen.pe/tag/la-razon/">la razón</a></li><li><a href="https://elmen.pe/tag/lima/">Lima</a></li><li><a href="https://elmen.pe/tag/peru/">Perú</a></li><li><a href="https://elmen.pe/tag/portada-impresa/">portada impresa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portada+impresa+%E2%80%93+Diario+El+Men+%2829%2F02%2F2020%29&url=https%3A%2F%2Felmen.pe%2Fportada-impresa-diario-el-men-29-02-2020%2F&via=El+Men">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/&amp;media=https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg&description=Portada impresa El Men / Somos el Grupo La Razón, un medio de comunicación con más de 26 años de experiencia. Contamos con dos plantas de impresión">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Portada+impresa+%E2%80%93+Diario+El+Men+%2829%2F02%2F2020%29 %0A%0A https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://elmen.pe/coronavirus-mapa-en-tiempo-real/">Coronavirus &#8211; Mapa en tiempo real</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://elmen.pe/author/redactor-web-4/"><img alt='' src='https://secure.gravatar.com/avatar/8fb0d7d0636a2839b19329abcc93763c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8fb0d7d0636a2839b19329abcc93763c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://elmen.pe/author/redactor-web-4/">Redactor web 4</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="menmaster" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactor web 4"></span><meta itemprop="datePublished" content="2020-02-29T02:02:27+00:00"><meta itemprop="dateModified" content="2020-02-29T02:02:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x90.png"></span><meta itemprop="name" content="El Men"></span><meta itemprop="headline " content="Portada impresa – Diario El Men (29/02/2020)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-7.40.19-PM-scaled.jpeg"><meta itemprop="width" content="1028"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e5a0c9b48f3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e5a0c9b48f3d" ><script>var block_td_uid_4_5e5a0c9b48f3d = new tdBlock();
block_td_uid_4_5e5a0c9b48f3d.id = "td_uid_4_5e5a0c9b48f3d";
block_td_uid_4_5e5a0c9b48f3d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e5a0c9b48f3d_rand","td_column_number":3,"live_filter_cur_post_id":31660,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e5a0c9b48f3d_rand","tdc_css_class_style":"td_uid_4_5e5a0c9b48f3d_rand_style"}';
block_td_uid_4_5e5a0c9b48f3d.td_column_number = "3";
block_td_uid_4_5e5a0c9b48f3d.block_type = "td_block_related_posts";
block_td_uid_4_5e5a0c9b48f3d.post_count = "3";
block_td_uid_4_5e5a0c9b48f3d.found_posts = "450";
block_td_uid_4_5e5a0c9b48f3d.header_color = "";
block_td_uid_4_5e5a0c9b48f3d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e5a0c9b48f3d.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_4_5e5a0c9b48f3d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e5a0c9b4a6b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e5a0c9b48f3d" href="#">Artículos relacionados</a><a id="td_uid_6_5e5a0c9b4a6b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e5a0c9b48f3d" href="#">Más del autor</a></h4><div id=td_uid_4_5e5a0c9b48f3d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elmen.pe/portada-impresa-diario-el-men-28-02-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Men (28/02/2020)"><img width="218" height="150"    data-srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (28/02/2020)" data-src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-218x150.jpeg"  srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-27-at-8.12.48-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (28/02/2020)" /></noscript></a></div>                <a href="https://elmen.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/portada-impresa-diario-el-men-28-02-2020/" rel="bookmark" title="Portada impresa – Diario El Men (28/02/2020)">Portada impresa – Diario El Men (28/02/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elmen.pe/portada-impresa-diario-el-men-27-02-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Men (27/02/2020)"><img width="218" height="150"    data-srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (27/02/2020)" data-src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-218x150.jpeg"  srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-7.22.51-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (27/02/2020)" /></noscript></a></div>                <a href="https://elmen.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/portada-impresa-diario-el-men-27-02-2020/" rel="bookmark" title="Portada impresa – Diario El Men (27/02/2020)">Portada impresa – Diario El Men (27/02/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://elmen.pe/portada-impresa-diario-el-men-26-02-2020/" rel="bookmark" class="td-image-wrap" title="Portada impresa – Diario El Men (26/02/2020)"><img width="218" height="150"    data-srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (26/02/2020)" data-src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-218x150.jpeg"  srcset="https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-218x150.jpeg 218w, https://elmen.pe/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-6.46.26-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portada impresa – Diario El Men (26/02/2020)" /></noscript></a></div>                <a href="https://elmen.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/portada-impresa-diario-el-men-26-02-2020/" rel="bookmark" title="Portada impresa – Diario El Men (26/02/2020)">Portada impresa – Diario El Men (26/02/2020)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e5a0c9b48f3d" data-td_block_id="td_uid_4_5e5a0c9b48f3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e5a0c9b48f3d" data-td_block_id="td_uid_4_5e5a0c9b48f3d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e5a0c9b4b68a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e5a0c9b4b68a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e5a0c9b4b68a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">- Advertisement -</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">- Advertisement -</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">- Advertisement -</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">- Advertisement -</span></h4></div><span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6305556698929054" data-ad-slot="5862219302"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_5e5a0c9b4b859_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_8_5e5a0c9b4b859_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e5a0c9b4b859_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0312141326207690" data-ad-slot="6475385038"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e5a0c9b4ba8c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5e5a0c9b4ba8c" ><script>var block_td_uid_9_5e5a0c9b4ba8c = new tdBlock();
block_td_uid_9_5e5a0c9b4ba8c.id = "td_uid_9_5e5a0c9b4ba8c";
block_td_uid_9_5e5a0c9b4ba8c.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e5a0c9b4ba8c_rand","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e5a0c9b4ba8c_rand","tdc_css_class_style":"td_uid_9_5e5a0c9b4ba8c_rand_style"}';
block_td_uid_9_5e5a0c9b4ba8c.td_column_number = "1";
block_td_uid_9_5e5a0c9b4ba8c.block_type = "td_block_9";
block_td_uid_9_5e5a0c9b4ba8c.post_count = "4";
block_td_uid_9_5e5a0c9b4ba8c.found_posts = "9756";
block_td_uid_9_5e5a0c9b4ba8c.header_color = "#";
block_td_uid_9_5e5a0c9b4ba8c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e5a0c9b4ba8c.max_num_pages = "2439";
tdBlocksArray.push(block_td_uid_9_5e5a0c9b4ba8c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div><div id=td_uid_9_5e5a0c9b4ba8c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/" rel="bookmark" title="Portada impresa – Diario El Men (29/02/2020)">Portada impresa – Diario El Men (29/02/2020)</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://elmen.pe/category/portada-impresa/" class="td-post-category">Portada impresa</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T02:02:27+00:00" >29 Febrero, 2020</time></span>                    <div class="td-module-comments"><a href="https://elmen.pe/portada-impresa-diario-el-men-29-02-2020/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/coronavirus-mapa-en-tiempo-real/" rel="bookmark" title="Coronavirus &#8211; Mapa en tiempo real">Coronavirus &#8211; Mapa en tiempo real</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://elmen.pe/category/internacional/" class="td-post-category">Internacional</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T16:08:10+00:00" >28 Febrero, 2020</time></span>                    <div class="td-module-comments"><a href="https://elmen.pe/coronavirus-mapa-en-tiempo-real/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/confirman-que-odebrecht-dio-dinero-a-yehude-simon/" rel="bookmark" title="Confirman que Odebrecht dio dinero a Yehude Simón">Confirman que Odebrecht dio dinero a Yehude Simón</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://elmen.pe/category/politica/" class="td-post-category">Política</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T16:00:03+00:00" >28 Febrero, 2020</time></span>                    <div class="td-module-comments"><a href="https://elmen.pe/confirman-que-odebrecht-dio-dinero-a-yehude-simon/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://elmen.pe/de-patitas-a-la-calle-la-cinta-peruana-mas-esperada/" rel="bookmark" title="“De patitas a la calle” la cinta peruana más esperada">“De patitas a la calle” la cinta peruana más esperada</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://elmen.pe/category/espectaculos/" class="td-post-category">Espectáculos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T09:38:01+00:00" >28 Febrero, 2020</time></span>                    <div class="td-module-comments"><a href="https://elmen.pe/de-patitas-a-la-calle-la-cinta-peruana-mas-esperada/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>Contactos:</b><br><br>
Director: Patricia Medina <br>
Central telefónica: 240 6656 (238)<br>
E- Mail: patricia.medina@elmen.pe<br>
Prensa: elmen@elmen.pe<br></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD DE CURSO LEGAL</b><br><br>
Para la publicación de avisos judiciales, notariales, societarios y edictos matrimoniales en nuestra edición impresa comunicarse al 240 6656 Anexo 231</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><b>PUBLICIDAD COMERCIAL</b><br><br>
Para la publicación de anuncios publicitarios comunicarse a los siguientes números de contacto:
240 6656 anexo 226 / 245 o escrÌbenos a: avisos.publicidad@grupolarazon.pe</div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://elmen.pe/"><img   data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_544x182_Pie_Retina-300x100.png" alt="El Men" title="Diario El Men" width="272" data-src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x91_pie.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_272x91_pie.png" data-retina="https://elmen.pe/wp-content/uploads/2017/12/Logo_ElMen_544x182_Pie_Retina-300x100.png" alt="El Men" title="Diario El Men" width="272" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario El Men tiene un gran espectro de público, el cual va desde los jóvenes que buscan noticias de entretenimiento y farándula hasta las personas que buscan información sobre pensiones de jubilación, información de tramitaciones, etc.<br>
Cubre una gran variedad temática, enfocándose al entretenimiento masivo, pero también en ayudar al público en temas de salud, información sobre pensiones y demás artículos de utilidad.<div class="footer-email-wrap">Contáctanos: <a href="mailto:informacion@grupolarazon.pe">informacion@grupolarazon.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elmen.pe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/elmen_pe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8Je5mFLaXqEPgYnAs-rXBw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="http://grupolarazon.pe/">Grupo La Razón</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="http://larazon.pe/">Diario La Razón</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52"><a href="http://todosport.pe/">Diario Todo Sport</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a href="http://elchino.pe/">Diario El Chino</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; © Copyright elmen.pe - 2017                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e5a0c9b5bfae
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://elmen.pe/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://elmen.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://elmen.pe/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elmen.pe/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://elmen.pe/wp-content/uploads/2017/12/Fondo_pagina-300x225.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-29 02:02:51 -->